faq обучение настройка
Текущее время: Чт янв 21, 2021 19:15

Часовой пояс: UTC + 3 часа




Начать новую тему Ответить на тему  [ 1 сообщение ] 
Автор Сообщение
 Заголовок сообщения: DKVM-IP1 ERROR You need to update to version 04.01.00 first.
СообщениеДобавлено: Пн янв 11, 2021 14:02 
Не в сети

Зарегистрирован: Пн янв 11, 2021 13:55
Сообщений: 1
Добрый день.
Хочу обновить свои IP KVM, нашел только одну доступную прошивку под него "DKVM-IP1_FW_2.0.1 build1028.zip", но при попытке прошивки получаю ошибку "Error. The current firmware is too old. You need to update to version 04.01.00 first."

Помогите пожалуйста с проблемой.

Данные по устройству ниже, и заранее спасибо:


<boardname>DKVM-IP1</boardname>
<producttype>laraxp</producttype>
<serial>BS2D27C000142</serial>
<boardid>230D01AD4539A484</boardid>
<firmware_version>040003</firmware_version>
<firmware_build_nr>2282</firmware_build_nr>
<firmware_tag>Standard Edition</firmware_tag>
<hardware_id>0E</hardware_id>
<kme_firmware_version>211</kme_firmware_version>


Вернуться наверх
 Профиль  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ 1 сообщение ] 

Часовой пояс: UTC + 3 часа


Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB