faq обучение настройка
Текущее время: Чт окт 28, 2021 14:06

Часовой пояс: UTC + 3 часа




Начать новую тему Ответить на тему  [ 1 сообщение ] 
Автор Сообщение
СообщениеДобавлено: Ср май 26, 2021 10:04 
Не в сети

Зарегистрирован: Ср май 26, 2021 09:35
Сообщений: 1
У меня скорость начала падать всё ниже и ниже с 5 Мбит/с (раньше вообще стояло 8 Мбит/с, как и на порту, потом "чудом" она опустилась ниже до 4.2 Мбит/с), сейчас она остановилась на отметке 3.6 Мбит/с.
Провайдер уверяет, что у меня плохая линия и вообще при таких показателях я не могу получить и 1 Мбит/с. Вся проблема в том, что модем показывает, что расчётная скорость выше в несколько раз, а скорость на порту стоит 4095 кбайт/с. Поддержка также говорила, что таких скоростей (в профайле) не было на порту. Судя по моему диалогу с ними, у нас разнятся показатели линии, с их стороны высокое затухание, с моей "нормальное".
Так же при повышения скорости на порту поднимается пинг до DSomegle xenderLAM'а (неужели и вправду больше "не тянет"?).
Почему скорость не дотягивает до той, что выставлена на порту?

И почему нет "фокуса" во всех окнах, которые открываются поверх? Также не переведена кнопка.
issue got solvedd!!


Вернуться наверх
 Профиль  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ 1 сообщение ] 

Часовой пояс: UTC + 3 часа


Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 19


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB