faq обучение настройка
Текущее время: Вс сен 25, 2022 05:34

Часовой пояс: UTC + 3 часа




Начать новую тему Ответить на тему  [ Сообщений: 3 ] 
Автор Сообщение
СообщениеДобавлено: Ср авг 05, 2020 22:41 
Не в сети

Зарегистрирован: Ср авг 05, 2020 22:04
Сообщений: 2
[size=85]Доброго дня, 2650U T1 подключен с zte MF652. модем определяется, связь есть

и все работает, но, при отключении питания, или просто переходе в ждущий

режим почти всегда слетает прошивка (1.0.3

ftp://ftp.dlink.ru/pub/ADSL/DSL-2650U_B ... are/1.0.3/ ) т.е.

насколько я понимаю с ним работает только эта версия т.к. 2.... вообще не

стали. В чем может быть проблема? Может попробовать подкинуть доп

куллер/охлаждение на плату?

слетает прошивка = 192.168.1.1 = страница не найдена, usb не горит, wan не

горит, lan1 не часто моргает, перепрошивка помогает вернуть 192.168.1.1 и

настроить по новой, сохранив настройки в файл и после перепрошивки пробуя

их из файла залить опять та же картина, описанная выше...
[/size]


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: Чт авг 06, 2020 11:29 
Не в сети

Зарегистрирован: Ср авг 05, 2020 22:04
Сообщений: 2
Ок, спасибо, попробую.


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: Пн авг 22, 2022 09:59 
Не в сети

Зарегистрирован: Пн авг 22, 2022 09:44
Сообщений: 4
Я сделаю все возможное, большое спасибо. 2048


Вернуться наверх
 Профиль  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ Сообщений: 3 ] 

Часовой пояс: UTC + 3 часа


Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 35


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
cron
Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB