faq обучение настройка
Текущее время: Вт дек 01, 2020 05:50

Часовой пояс: UTC + 3 часа




Начать новую тему Ответить на тему  [ Сообщений: 2 ] 
Автор Сообщение
СообщениеДобавлено: Пн сен 28, 2020 15:37 
Не в сети

Зарегистрирован: Ср сен 06, 2006 12:28
Сообщений: 32
Откуда: Ейск
Модель: DAP-1360
Аппаратная ревизия: AF1A
Версия ПО: 3.0.1

После пропадания электричества и его восстановления порт WAN не включается.
Захожу в интерфейс администрирования точки доступа через её Wi-Fi и в настройках вручную включаю порт.
Как с этим бороться? Почему порт WAN остается отключенным после включения DAP-1360?

Лог:
Код:
Jan  1 12:05:27 stop_process_t[14021]: not found pid process 'igmpx'
Jan  1 12:05:28 dnsmasq[140]: read /tmp/hosts - 2 addresses
Jan  1 12:05:28 dnsmasq[140]: using nameserver 192.168.10.211#53
Jan  1 12:05:28 dnsmasq[140]: using nameserver 8.8.8.8#53
Jan  1 12:05:28 stop_process_t[170]: not found pid process 'igmpx'
Jan  1 12:05:28 igmpx[14083]: upstream ifaces: eth1
Jan  1 12:05:28 igmpx[14083]: downstream ifaces: br0
Jan  1 12:05:28 igmpx[14083]: Using old argv style
Jan  1 12:05:28 igmpx[14083]: daemonizing ...
Jan  1 12:05:28 igmpx[14084]: kernel multicast version is 305 (v3.05 ?)
Jan  1 12:05:28 igmpx[14084]: kernel mroute inited
Jan  1 12:05:28 igmpx[14084]: proxy prepared
Jan  1 12:05:28 igmpx[14084]: vifi #0 added for eth1
Jan  1 12:05:28 igmpx[14084]: vifi #1 added for br0
Jan  1 12:05:28 igmpx[14084]: valid VIF's configured: upstreams=1, downstreams=1. Ok.
Jan  1 12:05:29 ip_is_up[170]: eth1 speed: 100M Full
Jan  1 12:05:29 syslog: libmtd (_mtd_write_ex): to "/dev/mtd2", size: 0x949, offset: 0x0, buffer: 0x42f978
Jan  1 12:05:29 syslog: libmtd (_mtd_write_ex): to "/dev/mtd2", size: 0x949, offset: 0x8000, buffer: 0x42f978
Sep 28 15:11:52 igmpx[14084]: added membership for 239.255.255.250 on upstream #0 192.168.10.16
Sep 28 15:11:52 igmpx[14084]: added new route 239.255.255.250: 192.168.10.16 -> 192.168.1.1
Sep 28 15:11:52 igmpx[14084]: route 239.255.255.250 on upstream #0 activated with 192.168.1.226
Sep 28 15:11:52 igmpx[14084]: active route 239.255.255.250 changed source from 192.168.1.226 to 192.168.10.225
Sep 28 15:11:52 igmpx[14084]: route 239.255.255.250 on upstream #0 activated with 192.168.10.225
Sep 28 15:11:53 igmpx[14084]: active route 239.255.255.250 changed source from 192.168.10.225 to 192.168.10.4
Sep 28 15:11:53 igmpx[14084]: route 239.255.255.250 on upstream #0 activated with 192.168.10.4
Sep 28 15:11:54 igmpx[14084]: active route 239.255.255.250 changed source from 192.168.10.4 to 192.168.10.253
Sep 28 15:11:54 igmpx[14084]: route 239.255.255.250 on upstream #0 activated with 192.168.10.253
Sep 28 15:11:55 igmpx[14084]: active route 239.255.255.250 changed source from 192.168.10.253 to 192.168.10.246


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: Ср сен 30, 2020 11:53 
Не в сети

Зарегистрирован: Ср сен 06, 2006 12:28
Сообщений: 32
Откуда: Ейск
Нашёл причину. Нужно отключить автоопределение скорости порта WAN в Дополнительно - Настройки портов и выставить в ручную 100Mbit Full.


Вернуться наверх
 Профиль  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ Сообщений: 2 ] 

Часовой пояс: UTC + 3 часа


Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 9


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB