faq обучение настройка
Текущее время: Сб ноя 28, 2020 17:37

Часовой пояс: UTC + 3 часа




Начать новую тему Ответить на тему  [ Сообщений: 2 ] 
Автор Сообщение
СообщениеДобавлено: Вт июн 02, 2020 09:34 
Не в сети

Зарегистрирован: Пт сен 10, 2010 12:21
Сообщений: 23
Здравствуйте.
Настроил два роутера DAP-1360U в режиме моста (bridge). Ревизия - A1, прошивку обновил до версии 3.0.1.
Прописал MAC адреса, одинаковые SSID, каналы, шифрование.
Если через них соединить два компьютера - все работает отлично.
Но стоит один роутер подключить к сети, а к другому подключить компьютер, компьютер сеть видит, но начинаются проблемы в сети,
как будто образуется кольцо, пропадают пинги между сетевыми компьютерами.
Что кроме WDS нужно настроить в роутерах чтобы сеть не зависала?
В чем может быть дело?


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: Ср июн 03, 2020 14:01 
Не в сети

Зарегистрирован: Пт сен 10, 2010 12:21
Сообщений: 23
Дополнительно выяснилось следующее.
Компьютер, который подключается через мост к локальной сети настроен на автоматическое получение IP адреса.
И сеть начинает виснуть именно в момент загрузки компьютера когда доходит до экрана привествия.
Похоже на то что в этот момент посылается широковещательный запрос к DHCP серверу и возникает что то наподобие шторма.
Как только отключаю роутер который подключен к сети, все постепенно успокаивается.
Могут шировоковещательные пакеты гулять между роутерами моста?
Не надо как то это ограничивать в фильтрах по MAC адресу?


Вернуться наверх
 Профиль  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ Сообщений: 2 ] 

Часовой пояс: UTC + 3 часа


Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 10


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB