faq обучение настройка
Текущее время: Сб дек 07, 2019 10:45

Часовой пояс: UTC + 3 часа




Начать новую тему Ответить на тему  [ Сообщений: 499 ]  На страницу Пред.  1 ... 30, 31, 32, 33, 34
Автор Сообщение
СообщениеДобавлено: Пн дек 13, 2010 13:19 
Не в сети

Зарегистрирован: Пн дек 13, 2010 12:55
Сообщений: 1
Всем день добрый! Ситуация такая: стоит дсл модем motorolla (провайдер Акадо) далее напрямую в ВАН DI-524. дома 3 компа один стационарный подключен кабелем (в нем инет пашет нормально) и 2 ноутбука dell 5010 и 7010 отличаются только размером экрана (начинка одинаковая)- подключены по вай-фай.
Теперь сама проблема:dell 5010 находиться прям рядом с роутером (сигнал 90-100%)-инет пашет нормально, второй ноутбук в другой комнате (сигнал 25-30%)- подключается к точке только в случаи если первый ноутбук не подключен! если принести его в комнату где сильный сигнал, работают оба нормально! и даже если наоборот принести первый ноут в комнату со слабым сигналом, тоже оба работают нормально! ну думал что сигнал слабый, но ведь вместе то они работают в дальней комнате (без нареканий), да и один он пашет когда второй ноут выключен... но когда первый включаешь в другой комнате, второй сразу перестает сеть видеть... даже не пингует точку!!

Канал менял, на нем ни одной сети не сидит, стоит wep-шифрование, и фильтрация по макам (в принципе вырубал не сильно помогло...),а да прошивка 07ру, dhcp вырублен, firewall-тоже отключен, логи- отключены...

На ноутах дрова на сетевухи свежак!
помогите не знаю что и делать...


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: Пт апр 12, 2013 13:04 
Не в сети

Зарегистрирован: Ср янв 13, 2010 12:34
Сообщений: 73
Откуда: Висагинас, Литва
Ребята, на работе такой роутер, ревизия В1. Неделю назад начал подвисать, лечилось передергиванием питания, все чаще и чаще, а сегодня подвис и ничего не могу с ним сделать, лампочки светятся как обычно, но зайти на него не получается, и ничего соотвественно не оаздает. Заходишь по 192.168.0.1 пишет что сброс соединения. Помогите. Прошивка последняя


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: Пт апр 12, 2013 14:51 
Не в сети
Сотрудник D-LINK
Сотрудник D-LINK

Зарегистрирован: Пн авг 17, 2009 17:18
Сообщений: 7314
Wander_380 писал(а):
Ребята, на работе такой роутер, ревизия В1. Неделю назад начал подвисать, лечилось передергиванием питания, все чаще и чаще, а сегодня подвис и ничего не могу с ним сделать, лампочки светятся как обычно, но зайти на него не получается, и ничего соотвественно не оаздает. Заходишь по 192.168.0.1 пишет что сброс соединения. Помогите. Прошивка последняя

Проблема явно аппаратная, думаю следует обратиться в сервисный центр, либо приобрести новое устройство, серия DI уже давно снята с производства.

_________________
Форум не подразумевает под собой быстрый ответ, хотите быстрый и квалифицированный ответ - звоните в техподдержку компании D-Link 8-800-700-5465


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: Пт апр 12, 2013 15:05 
Не в сети

Зарегистрирован: Ср янв 13, 2010 12:34
Сообщений: 73
Откуда: Висагинас, Литва
Спасибо, видимо так и есть. Не видит и через 192.168.123.253.
Уже заказал новый.


Вернуться наверх
 Профиль  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ Сообщений: 499 ]  На страницу Пред.  1 ... 30, 31, 32, 33, 34

Часовой пояс: UTC + 3 часа


Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 3


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB