faq обучение настройка
Текущее время: Ср июл 15, 2020 01:39

Часовой пояс: UTC + 3 часа




Начать новую тему Ответить на тему  [ Сообщений: 3 ] 
Автор Сообщение
 Заголовок сообщения: Настройка DGS-3130-30S
СообщениеДобавлено: Пн июл 13, 2020 14:30 
Не в сети

Зарегистрирован: Пт авг 25, 2017 15:31
Сообщений: 5
Доброго времени суток!

DGS-3130-30S
FW: 1.12.B002

Настраиваю коммутатор с нуля. При редактировании VLAN управления, не назначается IP

VLAN 10 - управление

ip address 10.255.0.30 255.255.255.0
ERROR: Conflicted subnet addresses.

Конфиг:


no aaa new-model
vlan 10
exit
service password-encryption 7
username admin privilege 15 nopassword
ssh user admin authentication-method password
line console
exit

line telnet
login local
exit

line ssh
exit



interface ethernet 1/0/25
switchport mode access
exit



interface ethernet 1/0/29
switchport mode trunk
dot1q tunneling ethertype 0x88a8
exit


interface mgmt 0
ip address 192.168.0.1 255.255.255.0
exit
interface vlan 1
ip address 10.90.90.90 255.0.0.0
exit

interface vlan 10
exit

interface null 0
exit
exit


Вернуться наверх
 Профиль  
 
 Заголовок сообщения: Re: Настройка DGS-3130-30S
СообщениеДобавлено: Пн июл 13, 2020 16:01 
Не в сети

Зарегистрирован: Чт сен 08, 2011 04:59
Сообщений: 1572
Откуда: Алтайский край, Барнаул
или
no interface vlan 1

или
interface vlan 1
no ip add


Вернуться наверх
 Профиль  
 
 Заголовок сообщения: Re: Настройка DGS-3130-30S
СообщениеДобавлено: Пн июл 13, 2020 16:03 
Не в сети

Зарегистрирован: Пт авг 25, 2017 15:31
Сообщений: 5
Спасибо, вопрос закрыт


Вернуться наверх
 Профиль  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ Сообщений: 3 ] 

Часовой пояс: UTC + 3 часа


Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 12


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB