faq обучение настройка
Текущее время: Пн дек 09, 2019 06:22

Часовой пояс: UTC + 3 часа




Начать новую тему Ответить на тему  [ Сообщений: 2 ] 
Автор Сообщение
 Заголовок сообщения: D-Link DGS-1005A/D1 потеря пакетов
СообщениеДобавлено: Вт окт 22, 2019 10:49 
Не в сети

Зарегистрирован: Вт окт 22, 2019 10:35
Сообщений: 2
Добрый день,
Поставил неуправляемый D-Link DGS-1005A/D1 между телевизором (100мбит) и keenetic extra (1000мбит), теряется 30-40% пакетов, вне зависимости от нагрузки и наличия подключений на других портах свитча. При подключении напрямую (ТВ<>Роутер без D-Link DGS-1005A/D1) теми же патчкордами через проходной соединитель - потерь нет.
При этом ТВ-приставка при подключении к DGS-1005A и далее на роутер работает по гигабиту без потерь.
Отключал Flow Control и переводил на порт роутера на 100мбит, проблему это не решило.
Может кто-нибудь объяснить природу этого явления?


Вернуться наверх
 Профиль  
 
 Заголовок сообщения: Re: D-Link DGS-1005A/D1 потеря пакетов
СообщениеДобавлено: Ср окт 23, 2019 12:16 
Не в сети

Зарегистрирован: Вт окт 22, 2019 10:35
Сообщений: 2
Проблема была решена заменой патчкорда от телевизора до DGS-1005A. Вероятно роутер железка - умная, при 100 мбитах сама выбирает рабочие пары, а DGS-1005A - работает по стандарту.


Вернуться наверх
 Профиль  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ Сообщений: 2 ] 

Часовой пояс: UTC + 3 часа


Кто сейчас на форуме

Сейчас этот форум просматривают: Google [Bot] и гости: 11


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB