faq обучение настройка
Текущее время: Вт дек 10, 2019 03:22

Часовой пояс: UTC + 3 часа




Начать новую тему Ответить на тему  [ Сообщений: 2 ] 
Автор Сообщение
СообщениеДобавлено: Чт май 30, 2019 10:28 
Не в сети

Зарегистрирован: Чт июл 10, 2008 08:20
Сообщений: 86
Добрый день,
есть свичт, DGS-1210-12TS/ME, решили попробовать на нем qinq поэксплуатировать. Управление в отдельном vlan. При включении qinq на свиче, доступ по telnet пропадает, хотя порт (uplink) находится в режиме NNI.

При этом трафик внутри других VLAN сквозь свич ходит, проблем нет.
Проблема только доступом по telnet

Хелп плиз

PS DGS-1210-12TS/ME Gigabit Ethernet Switch
Command Line Interface

Firmware: Build 7.02.B057

DGS-1210-12TS/ME:5# show qinq ports 12
Command: show qinq ports 12

Port ID: 12
---------------------------------------------------------
Role: NNI
Miss Drop: Disabled
Outer Tpid: 0x8100
Add Inner Tag: Disabled
---------------------------------------------------------

_________________
Хочу все знать!!!


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: Чт май 30, 2019 14:59 
Не в сети

Зарегистрирован: Чт июл 10, 2008 08:20
Сообщений: 86
Параллельно с форумом обращался и в ТП по почте, вот такой ответ дали:

"Значит у вас удалён default vlan с аплинков, вам надо вернуть его туда как untagged. Была такая проблема на этой версии
прошивки." В сл. версиях прошивки проблема будет исправлена"

Так оно и было.

Спасибо сотрудникам Длинк за оперативность.

_________________
Хочу все знать!!!


Вернуться наверх
 Профиль  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ Сообщений: 2 ] 

Часовой пояс: UTC + 3 часа


Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 5


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB