faq обучение настройка
Текущее время: Пт дек 13, 2019 13:27

Часовой пояс: UTC + 3 часа




Начать новую тему Ответить на тему  [ 1 сообщение ] 
Автор Сообщение
СообщениеДобавлено: Пт мар 29, 2019 13:54 
Не в сети

Зарегистрирован: Пт мар 29, 2019 13:38
Сообщений: 1
Здравствуйте.

Имеется такая проблема со свичами DES 1210-52/ME (аппаратная версия C1):

При подключении через telnet и выполнении команды cable diagnostic port на прошивках начиная с 20.03.B049 и выше, наблюдается следующая проблема:
На всех портах, где имеются открытые пары, вне зависимости от метража кабеля, результат диагностики выводится как No Cable.
При наличии короткого замыкания или открытой одной из пар метраж кабеля отображается корректно.
На прикреплённом в качестве примера скриншоте, все порты имеют подключенные провода различной длинны, более 10 метров.

Имеется достаточно крупная сеть, сотрудниками приходится часто проводить диагностику подключений. И на новых прошивках это делать стало крайне не удобно.

Прошу, по возможности, исправить данную проблему в дальнейших обновлениях прошивки.


Вложения:
Screenshot_1.png
Screenshot_1.png [ 61.04 KiB | Просмотров: 325 ]
Вернуться наверх
 Профиль  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ 1 сообщение ] 

Часовой пояс: UTC + 3 часа


Кто сейчас на форуме

Сейчас этот форум просматривают: durashki, Google [Bot] и гости: 17


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB