faq обучение настройка
Текущее время: Сб окт 24, 2020 04:16

Часовой пояс: UTC + 3 часа




Начать новую тему Ответить на тему  [ Сообщений: 2 ] 
Автор Сообщение
СообщениеДобавлено: Пт июн 19, 2020 01:40 
Не в сети

Зарегистрирован: Пт июн 19, 2020 01:26
Сообщений: 2
Все вроде просто…. Очистил 2 порта от Native VLAN 1, Задал каждому по своему VLAN (Access/Untagger only/ Номер VID).
В L3 Features/interface/ipv4 interface - каждой группе задал вой ip
(VLAN1 – 192.168.100.1 mask 255.255.255.0; VLAN2 – 192.168.200.1 mask 255.255.255.0)

Подал 2 компа на каждый порт, прописал на каждом ROUTE ADD “Соседний комп + MASK” отправить на IP шлюза назначенного интерфейса.
Итого : Пингую только к подключенному интерфейсу порта VLAN и противоположный интерфейс VLAN, откуда должны выходить пакеты. НО !!! противоположный комп не пингуется (блин роуты то у всех компах прописаны)
Вопрос: Где включить маршрутизацию ?


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: Пт июн 26, 2020 17:14 
Не в сети

Зарегистрирован: Пт июн 19, 2020 01:26
Сообщений: 2
Для контроля хождения пакетов использовал PING, а в Брандмауэре Windows на машинах прописать на входящем (разрешение на PING) – сразу не дошло. Сейчас Все ОК


Вернуться наверх
 Профиль  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ Сообщений: 2 ] 

Часовой пояс: UTC + 3 часа


Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 25


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB