faq обучение настройка
Текущее время: Сб ноя 28, 2020 13:44

Часовой пояс: UTC + 3 часа




Начать новую тему Эта тема закрыта, Вы не можете редактировать и оставлять сообщения в ней.  [ Сообщений: 5 ] 
Автор Сообщение
 Заголовок сообщения: IPInstaller не видит DVS-104
СообщениеДобавлено: Пт мар 24, 2006 01:12 
Не в сети

Зарегистрирован: Пт мар 24, 2006 01:05
Сообщений: 57
Откуда: SPb
Подскажите пожалуйста, почему IPInstaller не видит DVS-104 подключенный к локальной сети с IP адресами 192.168.0.1-255?
На видеосервере следующая индикация: в столбике Net 1 красный не горит, 2 зеленый горит, 3 зеленый горит, в столбике Sys 1 красный горит, 2 зеленый мигает, 3 зеленый не горит.
Пробовал пропинговать вручную все адреса с 1 по 255 (1, 2, 5, 7 заняты компьютерами) никакой IP из свободных не появился.


Вернуться наверх
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Пт мар 24, 2006 09:24 
Не в сети

Зарегистрирован: Пт мар 24, 2006 01:05
Сообщений: 57
Откуда: SPb
И если можно ссылочку на русскоязычную инструкцию к DVS-104.
Просто в англ. инструкции при описании статуса индикаторов упоминаются только LED1 и LED2, хотя их 6 и какой из них 1-2 не понятно.
Спасибо


Вернуться наверх
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Пт мар 24, 2006 10:35 
Не в сети

Зарегистрирован: Чт мар 16, 2006 19:52
Сообщений: 10
Откуда: odessa
Описаная индикация сообщает о следующем:при включении сабж не обнаружил активного сетевого оборудования и пытается инициализировать модем через компорт.Решение:переобжать сетевой кабель наоборот(прямой или кросс)в зависимости от оборудования,к которому подключен сабж.


Вернуться наверх
 Профиль  
 
 Заголовок сообщения: Re: IPInstaller не видит DVS-104
СообщениеДобавлено: Пт мар 24, 2006 16:15 
Не в сети

Зарегистрирован: Пт ноя 25, 2005 10:31
Сообщений: 22
Откуда: Ufa
[quote="M-S_Bud"]Подскажите пожалуйста, почему IPInstaller не видит DVS-104 подключенный к локальной сети с IP адресами 192.168.0.1-255?
На видеосервере следующая индикация: в столбике Net 1 красный не горит, 2 зеленый горит, 3 зеленый горит, в столбике Sys 1 красный горит, 2 зеленый мигает, 3 зеленый не горит.
Пробовал пропинговать вручную все адреса с 1 по 255 (1, 2, 5, 7 заняты компьютерами) никакой IP из свободных не появился.[/quote]

Я делал так: подключал DVS-104 напрямую к компьютеру кроссоверным кабелем. Компьютеру назначал ip-адрес: 192.168.0.2. IPInstaller легко обнаружил DVS. Затем я назначил "нормальный" ip-адрес и включил DVS в сеть.


Вернуться наверх
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Сб мар 25, 2006 01:27 
Не в сети

Зарегистрирован: Пт мар 24, 2006 01:05
Сообщений: 57
Откуда: SPb
В итоге помог сброс настроек на заводские, хотя вроде упаковка устройства не была до меня вскрыта...
Следующий вопрос возник при настройке детектора движения - на имейл и фтп не отправляются фотки...
Кстати, нет ли для него новее прошивки, чем 0100а?
Спасибо


Вернуться наверх
 Профиль  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Эта тема закрыта, Вы не можете редактировать и оставлять сообщения в ней.  [ Сообщений: 5 ] 

Часовой пояс: UTC + 3 часа


Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 5


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB