faq обучение настройка
Текущее время: Вт авг 20, 2019 09:05

Часовой пояс: UTC + 3 часа




Начать новую тему Ответить на тему  [ 1 сообщение ] 
Автор Сообщение
 Заголовок сообщения: DGS-1210-10P/ME теряет шлюз
СообщениеДобавлено: Вт мар 26, 2019 13:08 
Не в сети

Зарегистрирован: Чт сен 04, 2014 10:06
Сообщений: 6
Привет!

Device Type : DGS-1210-10P/ME
MAC Address : A0-AB-1B-F1-61-84
IP Address : 172.24* (Manual)
VLAN Name : vlan18
Subnet Mask : *
Default Gateway : *
System Boot Version : 1.00.023
System Firmware Version : 6.13.B057
System Hardware Version : A1
System Serial Number : S37B1G9****

При настройке create iproute default(с любой метрикой, бекапов, не важно) и последующим сохранением (через save или в конкретный конфиг) и последующем ребуте свитч теряет шлюз.
Прошивка последняя.

также странно, что в веб-интерфейсе дефолт прописан в настройках менеджмент-адреса, а в cli его нет.
Помогает только каждый раз добавление дефолта(до следубщей перезагрузки)


Вернуться наверх
 Профиль  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ 1 сообщение ] 

Часовой пояс: UTC + 3 часа


Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 13


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB