faq обучение настройка
Текущее время: Вт окт 22, 2019 20:07

Часовой пояс: UTC + 3 часа




Начать новую тему Ответить на тему  [ Сообщений: 3 ] 
Автор Сообщение
 Заголовок сообщения: Синий экран после установки DWA 140
СообщениеДобавлено: Пт сен 13, 2019 08:34 
Не в сети

Зарегистрирован: Пт сен 13, 2019 08:19
Сообщений: 2
Добрый день, была необходимость установить на комп адаптер DWA 140, теперь он не нужен, после удаления программы (с чисткой реестра и т.д.) подключаю кабель и через пару минут система слетает в синий экран. Windows 7 Ultimate x64.


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: Пн сен 16, 2019 08:02 
Не в сети

Зарегистрирован: Ср май 09, 2018 14:45
Сообщений: 62
Lektor77 писал(а):
Добрый день, была необходимость установить на комп адаптер DWA 140, теперь он не нужен, после удаления программы (с чисткой реестра и т.д.) подключаю кабель и через пару минут система слетает в синий экран. Windows 7 Ultimate x64.

А с чего вы решили, что это из-за адаптера вообще?


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: Вт сен 17, 2019 20:02 
Не в сети

Зарегистрирован: Пт сен 13, 2019 08:19
Сообщений: 2
Решил, потому что данная проблема после установки этого девайса возникла не в первый раз. В прошлый раз это было на другом компе, ответов не нашел, помогла только переустановка ОС. Ставить адаптер больше не собирался, но жизнь заставила.


Вернуться наверх
 Профиль  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ Сообщений: 3 ] 

Часовой пояс: UTC + 3 часа


Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB