faq обучение настройка
Текущее время: Вс мар 26, 2017 17:57

Часовой пояс: UTC + 3 часа




Начать новую тему Ответить на тему  [ Сообщений: 2 ] 
Автор Сообщение
СообщениеДобавлено: Сб окт 29, 2016 23:05 
Не в сети

Зарегистрирован: Сб авг 21, 2010 16:03
Сообщений: 1
Доброго времени суток.
Имеется маршрутизатор D-Link 2640U, которые работает в режиме роутера и раздает интернет по Wi-Fi для ноутбука.
Проблема заключается в том, что периодически перестают открываться сайты в браузере.
Причем индикаторы на модеме горят, а приложения с доступом в сеть функционируют.
Если вместо URL использовать IP-адрес, сайты также не открываются.
Кроме автоматических пробовал использовать DNS-сервера от интернет-провайдера и Google, но результат остался таким же.
Выполнил поиск вирусов с помощью KIS 2017, CureIt, ESET Online Scanner, AdwCleaner, но ничего не удалось обнаружить.
Помогите разобраться. Что можно проверить/изменить?


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: Пн окт 31, 2016 13:32 
Не в сети
Сотрудник D-LINK
Сотрудник D-LINK

Зарегистрирован: Пт авг 23, 2013 13:09
Сообщений: 432
Какая ревизия Вашего модема?
Какая версия прошивки установлена?
Проходит ли ping к примеру до dns гугла 8.8.8.8?
Пингуется ли сайты с telnet модема? на некоторых ревизия ping есть на web-интерфейсе.

_________________
- FAQ по ADSL роутерам
С уважением, Легаев Евгений.


Вернуться наверх
 Профиль  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ Сообщений: 2 ] 

Часовой пояс: UTC + 3 часа


Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB