faq обучение настройка
Текущее время: Пн июн 26, 2017 09:59

Часовой пояс: UTC + 3 часа




Начать новую тему Ответить на тему  [ Сообщений: 4 ] 
Автор Сообщение
 Заголовок сообщения: DSL-2640U H\W:T3 - последняя прошивка
СообщениеДобавлено: Ср сен 07, 2016 21:28 
Не в сети

Зарегистрирован: Вт янв 14, 2014 23:47
Сообщений: 10
Всем привет
Ищу последнюю прошивку для DSL-2640U H\W: T3. На ftp только 2013-го года, те что на сайте в "Загрузках" для DSL-2640U/RA или RB не подходят.
Новее 2013-го года прошивки для этого роутера нет ?
Если есть - подскажите, где взять.


Вернуться наверх
 Профиль  
 
 Заголовок сообщения: Re: DSL-2640U H\W:T3 - последняя прошивка
СообщениеДобавлено: Вт сен 27, 2016 11:07 
Не в сети
Сотрудник D-LINK
Сотрудник D-LINK

Зарегистрирован: Пт авг 23, 2013 13:09
Сообщений: 446
Прошивка 1.0.7 последний релиз для данного модема. Вы можете воспользоваться beta прошивкой по ссылке https://cloud.dlink.ru/owcl/index.php/s/iMGftJlGD5KT864

_________________
- FAQ по ADSL роутерам
С уважением, Легаев Евгений.


Вернуться наверх
 Профиль  
 
 Заголовок сообщения: Re: DSL-2640U H\W:T3 - последняя прошивка
СообщениеДобавлено: Вт окт 18, 2016 23:40 
Не в сети

Зарегистрирован: Вт янв 14, 2014 23:47
Сообщений: 10
Скачал прошивку, обновил.
У роутера после этого начало отваливаться WAN-подключение (под WAN выделен 1-й Ethernet-порт).
Удалил WAN-подключение, создал по новой - заработало. Перегрузил устройство - опять стало "Разорвано". До обновления такой проблемы не наблюдалось.
Пришлось заменить DSL-2640U на Sagemcom F@ast 1744 (предоставленный Ростелеком) - он нормально работает.

Если можно как-нибудь определить проблему и предоставить Вам какую-нибудь диагностическую информацию - сообщите пожалуйста.


Вернуться наверх
 Профиль  
 
 Заголовок сообщения: Re: DSL-2640U H\W:T3 - последняя прошивка
СообщениеДобавлено: Пн окт 31, 2016 13:43 
Не в сети
Сотрудник D-LINK
Сотрудник D-LINK

Зарегистрирован: Пт авг 23, 2013 13:09
Сообщений: 446
andy_mishechkin писал(а):
Скачал прошивку, обновил.
У роутера после этого начало отваливаться WAN-подключение (под WAN выделен 1-й Ethernet-порт).
Удалил WAN-подключение, создал по новой - заработало. Перегрузил устройство - опять стало "Разорвано". До обновления такой проблемы не наблюдалось.
Пришлось заменить DSL-2640U на Sagemcom F@ast 1744 (предоставленный Ростелеком) - он нормально работает.

Если можно как-нибудь определить проблему и предоставить Вам какую-нибудь диагностическую информацию - сообщите пожалуйста.


Попробуйте после обновления полностью сбросить настройки роутера и настроить все заново вручную.

_________________
- FAQ по ADSL роутерам
С уважением, Легаев Евгений.


Вернуться наверх
 Профиль  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ Сообщений: 4 ] 

Часовой пояс: UTC + 3 часа


Кто сейчас на форуме

Сейчас этот форум просматривают: Google [Bot] и гости: 3


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB