faq обучение настройка
Текущее время: Чт окт 19, 2017 10:16

Часовой пояс: UTC + 3 часа




Начать новую тему Ответить на тему  [ Сообщений: 2 ] 
Автор Сообщение
СообщениеДобавлено: Пт июн 30, 2017 17:18 
Не в сети

Зарегистрирован: Чт дек 22, 2011 17:29
Сообщений: 10
D-Link DVG 5004S включен в Asterisk.
Software Version 1.02.37.61-b8258
После 2-3 часов нормальной работы "слетает" регистрация номеров (Proxy Register). Переходят в состояние Proceding. После перезапуска шлюза восстанавливаются еще на часа 2-3. Есть другие VoIP на сети - работают нормально (Vega, AudioCodes, ZyXel)
Подскажите, в чем может быть причина???
Логи не могу собрать. Файл формируется, но в нем только одна запись: 11:01:37 *** SLMON start to log ***
делала так:
1) в server ip шлюза с которого снимается лог
2) server port 5061, local port 0
3)Protocol UDP
В шлюзе: Enable Out-Of-Band DTMF и SIP-Info.
Может еще что-то нужно включить??
Заранее благодарю:-)


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: Пт июл 07, 2017 11:23 
Не в сети
Сотрудник D-LINK
Сотрудник D-LINK

Зарегистрирован: Ср янв 22, 2014 18:37
Сообщений: 941
Здравствуйте, решение проблемы стоит начать с обновления прошивки до актуальной версии.


Вернуться наверх
 Профиль  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ Сообщений: 2 ] 

Часовой пояс: UTC + 3 часа


Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 6


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB