faq обучение настройка
Текущее время: Ср июн 19, 2019 14:51

Часовой пояс: UTC + 3 часа




Начать новую тему Ответить на тему  [ Сообщений: 2 ] 
Автор Сообщение
 Заголовок сообщения: DWL520+ Проблемы соединения с AccessPoint
СообщениеДобавлено: Вт окт 28, 2003 05:09 
Не в сети

Зарегистрирован: Вт окт 28, 2003 05:04
Сообщений: 1
Установлена карта DWL520+ на комп с w2k проф.
Устанавливаеться соединение с AccessPoin на 1мб
но периодически соединение теряется.. утилитка показывает соединение с примерно 70проц сила и 70проц качество сигнала
при потере сигнала комп подвисает на секунд 10
Драйвера пробовал ставить и с оффсайта и с постовляемого компакта
В чем может быть проблема


Вернуться наверх
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Пт окт 31, 2003 12:04 
Не в сети

Зарегистрирован: Чт окт 30, 2003 15:07
Сообщений: 2
Откуда: Москва
У меня был подобный трабл когда я пытался установить связь но 20 метров через 3 бетонные капитальные стены скорость адаптер выбирал 10 а утилитка показывала стабильно 3 зеленые фишки из пяти и писала сигнал хороший но нормально работать в сети не получалось вынес 900АР+ в коридор и 3-х стен на пути сигнала осталась одна, горит 4 зеленых фишки сеть летает :D


Вернуться наверх
 Профиль  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ Сообщений: 2 ] 

Часовой пояс: UTC + 3 часа


Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 7


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB