faq обучение настройка
Текущее время: Вт июн 19, 2018 19:16

Часовой пояс: UTC + 3 часа




Начать новую тему Ответить на тему  [ Сообщений: 5 ] 
Автор Сообщение
 Заголовок сообщения: проблема с драйверами DWA-131 под XP
СообщениеДобавлено: Пн июн 04, 2018 11:50 
Не в сети

Зарегистрирован: Пн июн 04, 2018 11:30
Сообщений: 2
Граждане из тех.поддержки помогите пожалуйста !!! Скачал у ВАС драйвера (все 3) ни один не подходит ? Железо: dwa-131 , Asus A2H/L ,Award BIOS Medallion V 6.0 .
Soft: Windows XP Zver . После установки эта хрень в диспетчере устройств под вопросом . P.S. С уважением . Жду.P.P.S. Качал со сторонних сайтов , тот же эффект.


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: Вт июн 05, 2018 08:33 
Не в сети

Зарегистрирован: Чт июн 28, 2012 09:45
Сообщений: 5592
Какая ревизия (h/w) свистка?


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: Пт июн 08, 2018 09:45 
Не в сети

Зарегистрирован: Пн июн 04, 2018 11:30
Сообщений: 2
H/W Ver. : E1 F/W Ver.: 5.02 UPC Code /E1A .


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: Пт июн 08, 2018 12:30 
Не в сети

Зарегистрирован: Чт июн 28, 2012 09:45
Сообщений: 5592
Проверьте адаптер на другом компьютере.


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: Чт июн 14, 2018 20:58 
Не в сети

Зарегистрирован: Ср май 09, 2018 14:45
Сообщений: 14
василий петосян писал(а):
H/W Ver. : E1 F/W Ver.: 5.02 UPC Code /E1A .

Попробуйте из архива драйвера в папку скинуть файлы и вручную их загрузить через диспетчер устройств


Вернуться наверх
 Профиль  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ Сообщений: 5 ] 

Часовой пояс: UTC + 3 часа


Кто сейчас на форуме

Сейчас этот форум просматривают: Bing [Bot], Google [Bot] и гости: 12


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB