faq обучение настройка
Текущее время: Ср окт 24, 2018 00:15

Часовой пояс: UTC + 3 часа




Начать новую тему Ответить на тему  [ Сообщений: 6 ] 
Автор Сообщение
 Заголовок сообщения: Проблема с dwa 160 rev c1
СообщениеДобавлено: Чт ноя 23, 2017 16:41 
Не в сети

Зарегистрирован: Чт ноя 23, 2017 16:33
Сообщений: 3
Здравствуйте! У меня появилась проблема при подключении к ПК роутер компьютер хоть и видит, но сеть не находит. Кнопка на модеме при подключении сначала быстро горит, а затем не горит. Драйвера устанавливал и с сайта и с диска, ничего не работает. При чем на другом ПК все нормально. Система Window 7 64 битная. Помогите!


Вернуться наверх
 Профиль  
 
 Заголовок сообщения: Re: Проблема с dwa 160 rev c1
СообщениеДобавлено: Чт ноя 23, 2017 17:14 
Не в сети

Зарегистрирован: Чт июн 28, 2012 09:45
Сообщений: 5754
Вообще никакие сети не видит?

_________________
Ответы на все вопросы здесь: http://www.dlink.ru/ru/contacts/


Вернуться наверх
 Профиль  
 
 Заголовок сообщения: Re: Проблема с dwa 160 rev c1
СообщениеДобавлено: Чт ноя 23, 2017 17:15 
Не в сети

Зарегистрирован: Чт ноя 23, 2017 16:33
Сообщений: 3
СергейП писал(а):
Вообще никакие сети не видит?

Нет, никакие


Вернуться наверх
 Профиль  
 
 Заголовок сообщения: Re: Проблема с dwa 160 rev c1
СообщениеДобавлено: Чт ноя 23, 2017 19:44 
Не в сети

Зарегистрирован: Чт июн 28, 2012 09:45
Сообщений: 5754
Другой адаптер не пробовал на этом компе?

_________________
Ответы на все вопросы здесь: http://www.dlink.ru/ru/contacts/


Вернуться наверх
 Профиль  
 
 Заголовок сообщения: Re: Проблема с dwa 160 rev c1
СообщениеДобавлено: Чт ноя 23, 2017 20:03 
Не в сети
Сотрудник D-LINK
Сотрудник D-LINK

Зарегистрирован: Чт окт 26, 2017 10:49
Сообщений: 304
Frophey писал(а):
Здравствуйте! У меня появилась проблема при подключении к ПК роутер компьютер хоть и видит, но сеть не находит. Кнопка на модеме при подключении сначала быстро горит, а затем не горит. Драйвера устанавливал и с сайта и с диска, ничего не работает. При чем на другом ПК все нормально. Система Window 7 64 битная. Помогите!


Посмотрите ссылку: http://www.dlink.ru/ru/faq/109/1576.html


Вернуться наверх
 Профиль  
 
 Заголовок сообщения: Re: Проблема с dwa 160 rev c1
СообщениеДобавлено: Чт ноя 23, 2017 20:11 
Не в сети

Зарегистрирован: Чт ноя 23, 2017 16:33
Сообщений: 3
Sergey Goverdovsky писал(а):
Frophey писал(а):
Здравствуйте! У меня появилась проблема при подключении к ПК роутер компьютер хоть и видит, но сеть не находит. Кнопка на модеме при подключении сначала быстро горит, а затем не горит. Драйвера устанавливал и с сайта и с диска, ничего не работает. При чем на другом ПК все нормально. Система Window 7 64 битная. Помогите!


Посмотрите ссылку: http://www.dlink.ru/ru/faq/109/1576.html


Вернуться наверх
 Профиль  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ Сообщений: 6 ] 

Часовой пояс: UTC + 3 часа


Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 8


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB