faq обучение настройка
Текущее время: Пт окт 18, 2019 12:46

Часовой пояс: UTC + 3 часа




Начать новую тему Ответить на тему  [ Сообщений: 2 ] 
Автор Сообщение
СообщениеДобавлено: Ср ноя 14, 2018 15:48 
Не в сети

Зарегистрирован: Ср ноя 14, 2018 15:15
Сообщений: 1
Подскажите, пожалуйста, где искать причину данного бага в телефоне? Пытаюсь зайти на роутер через iPhone на разных браузерах, далее генератор символов не отображается для входа на устройство


Вложения:
C0C28134-6A96-4912-A7A5-B642270CD7D8.png
C0C28134-6A96-4912-A7A5-B642270CD7D8.png [ 124.17 KiB | Просмотров: 281 ]
Вернуться наверх
 Профиль  
 
СообщениеДобавлено: Ср ноя 14, 2018 15:51 
Не в сети
Сотрудник D-LINK
Сотрудник D-LINK

Зарегистрирован: Пн ноя 10, 2014 11:44
Сообщений: 1047
Откуда: Ryazan
Может причина в том, что когда делали этот роутер, айфонов еще не существовало?
Лучше попробовать таки зайти с компа.

_________________
-Полезные настройки
-FAQ по разделу
-FAQ по роутерам на сайте
Телефон технической поддержки: 8-800-700-5465
Наша почта: support@dlink.ru
Группа в Telegram: https://t.me/dlink_ru


Вернуться наверх
 Профиль  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ Сообщений: 2 ] 

Часовой пояс: UTC + 3 часа


Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 17


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB