faq обучение настройка
Текущее время: Вт мар 28, 2017 11:16

Часовой пояс: UTC + 3 часа




Начать новую тему Ответить на тему  [ Сообщений: 110 ]  На страницу Пред.  1 ... 4, 5, 6, 7, 8
Автор Сообщение
СообщениеДобавлено: Пт ноя 07, 2014 13:44 
Не в сети

Зарегистрирован: Ср сен 12, 2007 13:29
Сообщений: 37
это для 102 ?
а 103/108
и вольтаж вроде пишут надо 25V брать
как по Вашей второй ссылке


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: Пт ноя 07, 2014 14:20 
Не в сети

Зарегистрирован: Вт сен 18, 2007 08:57
Сообщений: 277
Откуда: SPb
конденсаторы Nippon Chemi-con, серия KY (ставят в нормальных блоках, которые не пухнут)
C102 и C108: 1000uF, 16V.
C103: 470uF, 16V.
ссылка.
...за 8 лет эксплуатации ещё ни один не опух.

да, я ставлю все три конденсатора Rubycon, ZLH, 1000uF, 25V, - вместо вспухших китайских CapXon GL.
у Rubycon ZLH время наработки на отказ больше чем у Nippon Chemi-con KY, при тех же условиях.
за три года ещё ни одного блока не вернулось, ремонтирую блоки питания частным образом.


Вложения:
3526bp.jpg
3526bp.jpg [ 45.66 KiB | Просмотров: 2960 ]
Вернуться наверх
 Профиль  
 
СообщениеДобавлено: Пт ноя 07, 2014 20:38 
Не в сети

Зарегистрирован: Ср сен 12, 2007 13:29
Сообщений: 37
разобрали сейчас одного из пациентов
симптомы , абонентские порты работают только на 10мбит/с, при авто/100 - порты "прыгают"
гиговые порты работают нормально.
однако на БП кондёры ( 102/103/108) не вздулись
Вложение:
БП1.jpg
БП1.jpg [ 1.27 MiB | Просмотров: 2949 ]


но на конденсаторном "поле" рядом с БП, насчитали штук 9 вспухших, поняли что чем перепаивать- проще выкинуть..
Вложение:
поле1.jpg
поле1.jpg [ 1.3 MiB | Просмотров: 2949 ]


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: Чт мар 31, 2016 19:46 
Не в сети

Зарегистрирован: Чт янв 19, 2006 20:35
Сообщений: 42
Откуда: NSK
Пришлите лучше мне на зачасти. :) А то надо консольный порт на одном сделать:)


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: Чт авг 04, 2016 12:39 
Не в сети

Зарегистрирован: Пн июл 05, 2004 11:57
Сообщений: 98
puzzz писал(а):
разобрали сейчас одного из пациентов
симптомы , абонентские порты работают только на 10мбит/с, при авто/100 - порты "прыгают"
гиговые порты работают нормально.
однако на БП кондёры ( 102/103/108) не вздулись
Вложение:
БП1.jpg


но на конденсаторном "поле" рядом с БП, насчитали штук 9 вспухших, поняли что чем перепаивать- проще выкинуть..
Вложение:
поле1.jpg

Ну, вы, блин, монстры.. Коммутатор рабочий выкидывать.
Я такие восстанавливаю по нескольку штук в месяц. Поднимал даже несколько утопленников. Единственно кого побороть не удается - это виснущий при запуске A4G. А вспухшие электролиты - это такая мелочь.... :)


Вернуться наверх
 Профиль  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ Сообщений: 110 ]  На страницу Пред.  1 ... 4, 5, 6, 7, 8

Часовой пояс: UTC + 3 часа


Кто сейчас на форуме

Сейчас этот форум просматривают: Alexander Gavrilin, b1t, Baidu [Spider], silvergt и гости: 7


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB