faq обучение настройка
Текущее время: Пн авг 26, 2019 08:39

Часовой пояс: UTC + 3 часа




Начать новую тему Ответить на тему  [ 1 сообщение ] 
Автор Сообщение
СообщениеДобавлено: Чт апр 11, 2019 12:17 
Не в сети

Зарегистрирован: Пт июн 09, 2017 14:34
Сообщений: 2
Тип устройства DGS-1210-10P Gigabit Ethernet Switch
Версия загрузки 1.00.009
Версия ПО 6.10.007
Версия HW F1
(Настраивались только сетевые настройки, все остальные не трогались.)

К данному коммутатору были подключены четыре POE-камеры RVI-IPC43L (2.7-12), после добавления ещё двух камер RVI-1NCT2023 (2.8-12), одна из "старых камер" отказалась работать на 5-м порту.
Был заменен коммутатор на аналогичный, была снята эта камера, но в лабораторных условиях она заработала и на 5-м порту этого коммутатора и на всех остальных.
Камера была возвращена на место (коммутатор оставлен новый), но она опять отказалась работать на 5-м и 3-м порту!
После "хаотичной" смены портов все камеры заработали нормально.
Но как показали тесты эта камера упорно не хочет работать на 3-м и 5-м порту, с чем это может быть связано?

Коммутатор перепрошивался с 6.10.007 на DGS-1210-F1-SERIES-F1-6-11-B025.hex и обратно - это результата не дало.
Камеры подключены по кабелю FTP-5e (4-ре пары).
Камера которая не работает на 3-м и 5-м порту самая удалённая (80метров).


Вернуться наверх
 Профиль  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ 1 сообщение ] 

Часовой пояс: UTC + 3 часа


Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 12


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB