faq обучение настройка
Текущее время: Вт ноя 20, 2018 21:22

Часовой пояс: UTC + 3 часа




Начать новую тему Ответить на тему  [ Сообщений: 2 ] 
Автор Сообщение
СообщениеДобавлено: Пт окт 19, 2018 14:15 
Не в сети

Зарегистрирован: Пт окт 19, 2018 14:13
Сообщений: 1
Здравствуйте.
Была приобретена камера Falcon Eye FE-IPC-BL200P Eco и РоЕ коммутатор D-LINK DES-1008P/C1A .
Подскажите, в чём может быть проблема ? При подключении камеры в РоЕ порт коммутатора (обычный полуметровый патч-корд RJ45), не мигали - ни индикатор РоЕ питания, ни сетевой индикатор. Камера не отображалась в локальной сети.
Я подключил камеру в обычный сетевой порт коммутатора, к камере подключил адаптер питания на 12V 1A. Камера увиделась по сети, и работала нормально (было изображение с камеры).
Подскажите, почему камера не получала питания от коммутатора ?
Спасибо.


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: Чт окт 25, 2018 12:14 
Не в сети
Сотрудник D-LINK
Сотрудник D-LINK

Зарегистрирован: Вт янв 18, 2011 13:29
Сообщений: 8870
Потому что камера не поддерживает PoE. В характеристиках указано - Питание DC12V


Вернуться наверх
 Профиль  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ Сообщений: 2 ] 

Часовой пояс: UTC + 3 часа


Кто сейчас на форуме

Сейчас этот форум просматривают: RDC и гости: 8


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB