faq обучение настройка
Текущее время: Вс апр 30, 2017 00:28

Часовой пояс: UTC + 3 часа




Начать новую тему Ответить на тему  [ Сообщений: 2 ] 
Автор Сообщение
СообщениеДобавлено: Вт дек 20, 2016 12:40 
Не в сети

Зарегистрирован: Вт дек 20, 2016 12:35
Сообщений: 1
Добрый день, первый раз столкнулся с NAS и именно с D-Link DNS-320l.
Есть проблема: отваливается NAS когда пропадает интернет. При чем так, что его надо перезагружать и только после перезагрузки обратно работает пока обратно не отвалится интернет.
Стоит ADSL модем, в него воткнут в 951 микротик, а NAS через UTP подключен к микротику.
Доступ со всех устройств происходит через WiFi микротика.

В чем проблема? Из-за чего такое может происходить? Используется NAS только локально и все что сделано, это прописан ему статический IP для локалки.


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: Чт янв 12, 2017 14:01 
Не в сети
Сотрудник D-LINK
Сотрудник D-LINK

Зарегистрирован: Чт мар 06, 2014 13:23
Сообщений: 432
Добрый день.

Опишите топологию сети более подробно:
- в какие порты подключены модем и маршрутизатор ?
- что настроено на маршрутизаторе ?
- какая прошивка на накопителе ?
- по какому протоколу подключаетесь к накопителю ?
- после отключения интернета интерфейс накопителя так же отваливается ?


Вернуться наверх
 Профиль  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ Сообщений: 2 ] 

Часовой пояс: UTC + 3 часа


Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 5


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB