faq обучение настройка
Текущее время: Вт июл 23, 2019 22:15

Часовой пояс: UTC + 3 часа




Начать новую тему Ответить на тему  [ 1 сообщение ] 
Автор Сообщение
СообщениеДобавлено: Чт сен 17, 2015 20:08 
Не в сети

Зарегистрирован: Вт ноя 30, 2010 18:26
Сообщений: 11
Здраствуйте,
На DNS-325 (установлен один жесткий диск) перестал работать плагин Transmission, в списке приложений иконка для него показывается не его родная, а какая-то абстрактная. При попытке запуска ошибка что URL не найден. Переустанавливал плагин, переустнавливал всю прошивку, обновлял прошивку на последнюю версиию 1.5 - поведение тоже.
Я предполагаю, что испортились файлы конфигурации этого аддона и при переустановке они не перезаписываются, исползуются поврежденные, плагин не запускается.
Можно ли запустить реинициализацию NAS, чтобы все служебные файлы на моем диске удалились и записались по-чистому, но при этом мои хранимые файлы остались на диске?
Или если это не возможно, то как удалить невидимые директории с диска со служебными каталогами?

Заранее спасибо за помощь!


Вернуться наверх
 Профиль  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ 1 сообщение ] 

Часовой пояс: UTC + 3 часа


Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 4


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB