faq обучение настройка
Текущее время: Пн июн 24, 2019 23:46

Часовой пояс: UTC + 3 часа




Начать новую тему Ответить на тему  [ Сообщений: 2 ] 
Автор Сообщение
СообщениеДобавлено: Чт июн 19, 2014 15:59 
Не в сети

Зарегистрирован: Чт июн 19, 2014 15:57
Сообщений: 1
Подскажите пожалуйста, установил NAS D-Link DNS-320L на пк, указал статический ip. По нему вхожу в админскую панель, перехожу на вкладку упарвление пользователями, хочу добавить нового пользователя, а там отсутствует вовсе кнопка создания его, есть очистить\изменить\импорт. Блин ребята подскажите как создать пользователей. Прошивку обновлял на вот эту: DNS-320L(LW)_A3(A2)_FW_1.03b04


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: Чт июн 19, 2014 18:48 
Не в сети

Зарегистрирован: Чт июн 19, 2014 09:14
Сообщений: 2
У меня проблема наоборот - с пользователями всё нормально, создаются и редактируются. А статичный адрес IP не могу установить, вернее могу, но после установки он к сети уже не подключается... помогает только сброс - и снова DHCP.


Вернуться наверх
 Профиль  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ Сообщений: 2 ] 

Часовой пояс: UTC + 3 часа


Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
cron
Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB