faq обучение настройка
Текущее время: Чт июл 27, 2017 21:40

Часовой пояс: UTC + 3 часа




Начать новую тему Ответить на тему  [ Сообщений: 19 ]  На страницу 1, 2  След.
Автор Сообщение
СообщениеДобавлено: Ср мар 09, 2016 21:05 
Не в сети

Зарегистрирован: Ср мар 09, 2016 20:56
Сообщений: 4
Здравствуйте. Это уже третья моя камера этой модели, всё настраивал без проблем до этого. Сейчас через утилиту на пк, после всех манипуляций, выдается сообщение, что нет соединения с интернетом. Пробовал через разные роутеры, с разными ноутбуками, через макбук и айфон, результат одинаковый. Причем камера работает, когда захожу в настройки и вручную прописываю сеть wifi, камера видит интернет соединение, отправляет кадры с камеры на ftp, но подключить ее к mydlink не могу. Настройки сбрасывал перед каждой попыткой. Что можно попробовать сделать?
Камера 930l rev.a
Win xp/os x
Роутер tplink740/apple airport/dlink dir300


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: Ср мар 09, 2016 21:07 
Не в сети

Зарегистрирован: Ср июл 09, 2014 08:41
Сообщений: 5
Попробуй сначала обновить через web ПО до последней версии. У меня такое на 932L было.


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: Ср мар 09, 2016 23:19 
Не в сети

Зарегистрирован: Ср мар 09, 2016 20:56
Сообщений: 4
denn79 писал(а):
Попробуй сначала обновить через web ПО до последней версии. У меня такое на 932L было.

Уже думал об этом, но стоит последняя прошивка...


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: Чт мар 10, 2016 00:21 
Не в сети

Зарегистрирован: Ср мар 09, 2016 20:56
Сообщений: 4
Может быть проблема вообще в серверах mydlink?! Т.к. я не смог даже зарегистрировать новый аккаунт, мне выдало сообщение, что нет связи с сервером mydlink.


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: Чт мар 10, 2016 10:23 
Не в сети

Зарегистрирован: Чт авг 30, 2007 10:33
Сообщений: 5
Аналогичная проблема!
Вчера весь вечер бился в попытки подключить к mydlink...
В доме две камеры d-link и обе ранее были подключены без проблем.
У меня B-ревизия, но проблема та же 930LB1.

Так же заливал последнюю прошивку, скачивал установщик с английского сайта, пробовал добавить с помощью мобильного приложение (в списке локальных камер находит), но к сервису не добавляет!

Ждём ответа от службы поддержки!


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: Чт мар 10, 2016 10:36 
Не в сети

Зарегистрирован: Ср мар 09, 2016 20:56
Сообщений: 4
Zeliboban писал(а):
Аналогичная проблема!
Вчера весь вечер бился в попытки подключить к mydlink...
В доме две камеры d-link и обе ранее были подключены без проблем.
У меня B-ревизия, но проблема та же 930LB1.

Так же заливал последнюю прошивку, скачивал установщик с английского сайта, пробовал добавить с помощью мобильного приложение (в списке локальных камер находит), но к сервису не добавляет!

Ждём ответа от службы поддержки!


Пробуй! У меня утром подключилась за 5 секунд, думаю проблема в сервере mydlink была.


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: Чт мар 10, 2016 10:45 
Не в сети
Сотрудник D-LINK
Сотрудник D-LINK

Зарегистрирован: Чт мар 06, 2014 13:23
Сообщений: 446
Добрый день.

На сервере портала mydlink были технические проблемы, которые сегодня были устранены.
В случае, если камера не была зарегистрирована, повторите процедуру регистрации.

Приносим извинения за неудобства.


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: Пт мар 11, 2016 22:14 
Не в сети

Зарегистрирован: Пт мар 11, 2016 22:06
Сообщений: 3
Так и есть. С четверга не работают 2 камеры в одном офисе. Всё стопорится на этапе проверки интернет-соединения. Сотрудники техподдержки отказываются по телефону признавать проблемы на облачном сервере. Я установил и зарегистрировал чуть меньше 100 камер, а мне рассказывают, что у меня "интернет не тот" и "какие-то проблемы с портами у вашего провайдера". Нет бы просто признать, что есть проблема, ведь мы же не "чайники". Видимо, повезу в сервис и пусть меняют на другие камеры, у которых нет проблем с подключением к облачному сервису.


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: Пт мар 11, 2016 22:21 
Не в сети

Зарегистрирован: Пт мар 11, 2016 22:06
Сообщений: 3
Dmitry Androsov писал(а):
Добрый день.

На сервере портала mydlink были технические проблемы, которые сегодня были устранены.
В случае, если камера не была зарегистрирована, повторите процедуру регистрации.

Приносим извинения за неудобства.

Не все проблемы устранены, я веду с Вами переписку по электропочте, жду ответа в понедельник. У меня проблемы с клиентом, которого не устраивает такой нюанс, как "были технические проблемы". Я не могу ему объяснить, почему одни камеры он видит, а другие нет. И, да, я уже использую другой интернет, и в другом месте (уже четвертое независимое подключение!) - "воз и ныне там" - не хочет программа "мастер установки камеры" версии 1.04.12 соединяться с интернетом для регистрации камеры.


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: Сб мар 12, 2016 15:37 
Не в сети

Зарегистрирован: Сб мар 12, 2016 09:21
Сообщений: 10
Вот значит, в чем проблема! У меня тоже в двух местах перестали работать камеры - в одном DCS-6010L, а в другом - DCS-5222L.
Пожалуйста, уточните, когда окончательно сервер mydlink будет приведен в порядок!


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: Вс мар 13, 2016 11:53 
Не в сети

Зарегистрирован: Пт мар 11, 2016 22:06
Сообщений: 3
Sergio87 писал(а):
Вот значит, в чем проблема! У меня тоже в двух местах перестали работать камеры - в одном DCS-6010L, а в другом - DCS-5222L.
Пожалуйста, уточните, когда окончательно сервер mydlink будет приведен в порядок!

Видимо, раньше понедельника мы ничего не узнаем!


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: Пн мар 14, 2016 18:33 
Не в сети

Зарегистрирован: Сб мар 12, 2016 09:21
Сообщений: 10
Путем тестирования разных сочетаний я выяснил, что причина кроется в USB-модеме МТС, через который осуществляется доступ в интернет.
Но что вдруг изменилось? МТС начал блокировать какие-то порты?
К роутеру подключены 2 камеры - DCS-5222L (не работает) и DCS-932L (работает).
При подключении того же роутера к выделенной линии, все работает на ура.
До этого схема с usb-модемом и 2-мя камерами подключенными по wi-fi 1 год работала без нареканий!


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: Вт мар 15, 2016 12:29 
Не в сети

Зарегистрирован: Сб мар 12, 2016 09:21
Сообщений: 10
Подключил услугу realip у МТС и сделал проброс портов - на 1-й камере DCS-5222L помогло и все заработало, а вот на другой DCS-6010L никак не хочет!


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: Вт мар 15, 2016 13:13 
Не в сети

Зарегистрирован: Вт мар 15, 2016 12:57
Сообщений: 1
Всем привет! Такая же ситуация. Две камеры 2136L, ни одна из них не хочет подключаться к mydlink!!! Думал Акадо виновата, серый статический айпишник с закрытыми портами. Сделал внешний статический без ограничений, но всё равно не хочет подключаться! Хотя до этого одна камера в тестовом режиме работала с 05.03.2016 по 08.03.2016 в другой сети с динамическим айпишником. Когда всё заработает??? А то как то не хорошо получается, девайс купил, а пользоваться нельзя. Хотелось бы услышать, что нибудь вразумительное когда всё заработает!!!


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: Вт мар 15, 2016 15:52 
Не в сети
Сотрудник D-LINK
Сотрудник D-LINK

Зарегистрирован: Чт мар 06, 2014 13:23
Сообщений: 446
Добрый день.

На данный момент разработчики занимаются решением данной проблемы.
Как временное решение попробуйте перезагрузить маршрутизатор и в его настройках дополнительно прописать DNS адреса:
8.8.8.8
8.8.4.4

P. S. О результатах прошу отписаться.

Приносим извинения за неудобства.


Вернуться наверх
 Профиль  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ Сообщений: 19 ]  На страницу 1, 2  След.

Часовой пояс: UTC + 3 часа


Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 3


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB